Tab help in WordPerfect
June 15, 2006 11:49 AM   Subscribe

WordPerfect help: I can't make it default to a regular tab instead of a hard indent tab when I hit the tab key in a manual outline (you know, typing 1. &c--there is a reason I'm doing the outline this way, and yes, I know how to set the automatic outline to use the tab and not hanging indent). Suggestions for how to change this setting? The help entries for hard tabs and tab set and the like have not helped.
posted by crush-onastick to Computers & Internet (1 answer total)
 
In other situations, not in outlines, WP will occasionally insert an unwanted LeftIndent instead of the desired LeftTab on hitting Tab. This can be overcome by using Ctrl-Tab instead of Tab. See if that works for your problem.
posted by megatherium at 6:06 PM on June 15, 2006


« Older Why don't you visit your mother?   |   Powerbook as workstation: thumbs up or thumbs down... Newer »
This thread is closed to new comments.